PDA

View Full Version : Server Battlegrounds Hors service sur STORM?


Nikhelkrom
11-20-2010, 11:50 AM
<p>Aucune partie ne démarre depuis plusieurs jours, alors que de nombreux joueurs se manifestent et se déclarent inscrits en liste d'attente?</p><p>Comment peut on expliquer cela?</p>

Soffrina
11-22-2010, 03:28 PM
<p><cite>nicolas26450 wrote:</cite></p><blockquote><p>Aucune partie ne démarre depuis plusieurs jours, alors que de nombreux joueurs se manifestent et se déclarent inscrits en liste d'attente?</p><p>Comment peut on expliquer cela?</p></blockquote><p>Les Battlegournds sont toujours en panne?</p>

Nikhelkrom
11-22-2010, 05:10 PM
<p>Bonjour,</p><p>je vous confirme que les joueurs ne peuvent pas accéder aux Bg sur Storm et ce depuis vendredi dernier.</p>

Soffrina
11-22-2010, 05:31 PM
<p>C'est remonté!!</p>

Nikhelkrom
11-22-2010, 09:47 PM
<p>Cela est réglé, puisqu'en fin de soirée ( heure française) les matchs peuvent reprendre! merci Soffrina</p>

Soffrina
11-22-2010, 10:03 PM
<p><cite>nicolas26450 wrote:</cite></p><blockquote><p>Cela est réglé, puisqu'en fin de soirée ( heure française) les matchs peuvent reprendre! merci Soffrina</p></blockquote><p>Avec plaisir<img src="/smilies/3b63d1616c5dfcf29f8a7a031aaa7cad.gif" border="0" alt="SMILEY" /></p>

Padawan Power
11-23-2010, 10:26 AM
<p>Oui, nous avons pu y aller cependant, sur 3 parties :</p><p>- partie 1 : mon personnage ne pouvait plus bouger après respawn ; j'ai tenté de deco / reco, je me suis fait jeté en revenant</p><p>- partie 2 : aucun problème</p><p>- partie 3 : le client à crash 1 minute après le lancement de la partie (je ne crash quasi jamais.... ne jamais dire jamais <img src="/smilies/8a80c6485cd926be453217d59a84a888.gif" border="0" alt="SMILEY" />)</p><p>Pourrais-tu remonter ces problèmes également, cela fait un moment que çà dure aussi.</p>

Soffrina
11-23-2010, 03:25 PM
<p><cite>[email protected] wrote:</cite></p><blockquote><p>Oui, nous avons pu y aller cependant, sur 3 parties :</p><p>- partie 1 : mon personnage ne pouvait plus bouger après respawn ; j'ai tenté de deco / reco, je me suis fait jeté en revenant</p><p>- partie 2 : aucun problème</p><p>- partie 3 : le client à crash 1 minute après le lancement de la partie (je ne crash quasi jamais.... ne jamais dire jamais <img src="/eq2/images/smilies/8a80c6485cd926be453217d59a84a888.gif" border="0" />)</p><p>Pourrais-tu remonter ces problèmes également, cela fait un moment que çà dure aussi.</p></blockquote><p>Donc le problème est: les parties 1 et 2?</p>

Soffrina
11-23-2010, 03:53 PM
<p>C'est remonté!!</p>

Soffrina
11-23-2010, 04:19 PM
<p>Il faut aussi contacter le service clientèle francophone: <span >Vous pouvez contacter un GM de deux façons :</span></p><p>- en tapant <strong>/pétition</strong> dans le jeu</p><p>- en venant sur <a rel="nofollow" href="http://help.station.sony.com/cgi-bin/soe_fr.cfg/php/enduser/std_alp.php" target="_blank"><span style="text-decoration: underline;"><span style="color: #ffff99;">Le Service d' Assistance</span></span></a>, vous aurez néanmoins besoin d'un Nom d'utilisateur actif avec une adresse émail vérifié sur votre compte pour envoyer la pétition et Cliquez sur <strong>" <em>Poser une question</em>".</strong></p>